<strike id="k3xwy"></strike>

    1. 【通達信】強弱吸籌指標公式

      2016.04.14 06:00

      2016-4-14 18-09-42

      N:=14;M:=84;
      TYP:=(HIGH+LOW+CLOSE)/3;
      C1:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
      C2:(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M));
      注意了結:200,COLORRED;
      底部區域:-150,COLORLIGREEN;
      VARA:=REF(LOW,1);
      VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;
      VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);
      VARD:=LLV(LOW,30);
      VARE:=HHV(VARC,30);
      VARF:=IF(MA(CLOSE,58),1,0);
      VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
      VARH:=IF(VARG>50,50,VARG);
      {www.gxwdt.com 概念股網_通達信股票指標公式}
      吸籌:STICKLINE(VARH>-120,0,VARH,6,1),COLOR0FFFFF;
      強弱吸籌:IF(吸籌,1,0),COLOR0FFFFF;
      RSV:=(((CLOSE – LLV(LOW,9)) / (HHV(HIGH,9) – LLV(LOW,9))) * 100);
      買入時機: IF(CROSS(C1,-150),-150,-200),COLORFF00FF,LINETHICK2;
      LL:=REF(CLOSE,1);
      MM:=SMA(MAX(CLOSE-LL,0),6,1)/SMA(ABS(CLOSE-LL),6,1)*100;
      分批出: IF(CROSS(80,MM),200,250),COLORCYAN,LINETHICK2;
      牛啟動: IF(CROSS(C2,-70),-100,-150),COLORGREEN,LINETHICK2;

       

      1 0 0

      數字時代的手工藝人

      我要投稿

      申明:本文為作者投稿或轉載,在概念股網 http://www.gxwdt.com/ 上發表,為其獨立觀點。不代表本網立場,不代表本網贊同其觀點,亦不對其真實性負責,投資決策請建立在獨立思考之上。

      < more >

      ABCDEFGHIJKLMNOPQRSTUVWXYZ0-9
      暫無相關概念股
      暫無相關概念股
      go top 内衣办公室ova,锕锕锕锕好大还要,秋葵视频+在线播放,西西人体44rtwww高清

      <strike id="k3xwy"></strike>