<strike id="k3xwy"></strike>

    1. 【通達信】低買高買指標公式

      2016.04.13 11:41

      A7:=C-REF(C,1);
      A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
      SHORT:=7; LONG:=19;
      RMA:=EMA(CLOSE,SHORT);
      NMA:=EMA(CLOSE,LONG);
      UP:DRAWLINE(L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),0);
      DOWN:DRAWLINE(H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),0);
      {www.gxwdt.com 概念股網_最新股票指標公式}
      買進:(LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2))) AND REF(DOWN,1)REF(DOWN,1);
      趨勢區:=IF((EVERY(DOWN>=REF(DOWN,1),1)),4,2)COLOR0000FF,LINETHICK3;
      低買:IF(((CROSS(趨勢區,2.1))),5,0),STICK,COLORRED,LINETHICK3;
      高賣:IF(((CROSS(3.9,趨勢區))),-5,0),STICK,COLORFF9150,LINETHICK3;

       

      0 1 0

      數字時代的手工藝人

      我要投稿

      申明:本文為作者投稿或轉載,在概念股網 http://www.gxwdt.com/ 上發表,為其獨立觀點。不代表本網立場,不代表本網贊同其觀點,亦不對其真實性負責,投資決策請建立在獨立思考之上。

      < more >

      ABCDEFGHIJKLMNOPQRSTUVWXYZ0-9
      暫無相關概念股
      暫無相關概念股
      go top 内衣办公室ova,锕锕锕锕好大还要,秋葵视频+在线播放,西西人体44rtwww高清

      <strike id="k3xwy"></strike>